Автор Тема: Странная проблема с поиском каналов на openbox S6  (Прочитано 3447 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн jazzfellow

  • Newbie
  • *
  • Сообщений: 8
Здравствуйте! Такая проблема, OPENBOX S6 HD не находит при поиске, на некоторых транспондерах 36-го градуса, некоторые каналы, но если загрузить ранее сохраненные системные настройки, где эти каналы есть, они появляются и нормально работают. Еще заметил, если просканировать некоторые транспондеры, то новые каналы добавятся, а многие из старых каналов перестанут работать «канал закодирован» и сигнал упадет, например, с 82 до 61. Но! Стоит вернуть старые системные настройки или точку восстановления, они опять работают и сигнал нормальный. Софт  v2.11.57. Возвращался на пару прошивок назад, ничего не дало. Подозреваю, что это началось после того, как я разными редакторами каналов, без особых навыков и умений, отсортировал каналы в тюнере. Как бы все вернуть в первоначальное состояние, обычный сброс в заводские настройки не помогает. Посоветуйте что-нибудь, я хоть и далекий от всего этого, но думаю, что с Вашей помощью разберусь. Спасибо.
« Последнее редактирование: 26 Сентябрь 2013 14:22:38 от jazzfellow »

Оффлайн Creator

  • Administrator
  • Hero Member
  • *****
  • Сообщений: 579
    • Sat Systems-forum
поможет вам только сброс в заводские установки и сканирование каналов по-новой... предварительно необходимо правильно выбрать тип конверторов и их промежуточные частоты (подозреваю что у вас именно с этим проблемы)..
********Creation is a part process of  transformation********